Problème moteur

La Jeep® en général...
Répondre
tibo-e
Nouveau Venu
Messages : 5
Enregistré le : 14 août 2019 21:54
Modèle : ZJ

Problème moteur

Message par tibo-e » 14 août 2019 22:19

Re,
Après la présentation, me voila pour vous exposer mon problème actuel
Donc j’ai un zj 5.2 de 96
Je reviens de quelques jours de la transpyrénéenne,
Sur lequel j’ai eu quelques problèmes mécanique:
Le premier le gpl c’est mis à ne plus fonctionner sur l’autoroute, puis après coupure du contact, il s’est mis à remarcher, puis recouper au bout de quelques minutes, ceci plusieurs fois jusqu’à ce qu’il ne tienne qu’une minute (j’ai lu ailleurs qu’il pouvait s’agir de simple changement de filtre dont j’ignorais l’existence)
Deuxième, malgré un changement de la pompe à eau, radiateur (identique constructeur) et calorstat 85 degrés et mise en place d’un ventilateur électrique gros débit, le 4x4 se met à chauffer lorsqu’il est en charge, typiquement sur une route de montagne assez lente et qui grimpe beaucoup, il monte jusqu’à 110 degrés (puis je m’arrête pour le laisser refroidir)
Ce problème amène mon 3 eme problème qui est celui qui me pose le plus de soucis, lorsqu’il a chauffé précédemment (ou qu’il est encore trop chaud mais je m’arrete Souvent avant) il se met tout à coup à brouter puis caler, si je le refais passer au gpl, ça fonctionne, mais qu’une minute comme expliqué plus haut
Le seul moyen de faire vraiment passer le problème, est de l'arrêter complètement pendant 30 minutes, si par bonheur, j’attaque la descente je n’ai plus de problème, si je continu à grimper, ça recommence dès qu’il dépasse les 105 a un moment du parcours.. j’ai pensé au joint plénum.. je ne sais pas trop (le filtre à essence est neuf car je pensais que c’était Juste ça avant de faire le lien avec la monté en température, et la pompe fonctionne correctement)
Si vous avez des idées de ce que ça peut être, je vous écoute avec attention
Merci à vous

Répondre