Climatisation

Abordez ici les questions électricité/ électronique
Cricri38jk
Stock
Stock
Réactions :
Messages : 14
Enregistré le : 07 juin 2024 19:25
Modèle : JK/JKU
Localisation : Isèrois!!

JK/JKU Climatisation

Message par Cricri38jk »

Bonsoir
Ma clim ne fonctionne pas malgré de gros frais effectués par le propriétaire précédent. Il a fait changer le compresseur et l'ensemble de la boîte relais et fusibles. A priori il aurait eu du froid de temps à autre mais je n'y crois pas trop.
J'ai fait une étrange découverte, lorsque je débranche le compresseur, le véhicule ne démarre pas. Savez-vous si c'est normal? Avez-vous le schéma électrique de la partie clim? J'ai trouvé dans un post les liens vers des schémas mais je n'ai pas vu la partie climatisation.
Par ailleurs, la borne qui arrive au compresseur semble alimentée en permanence. Je me dis que c'est peut être le pressostat du circuit clim qui m...?
Merci de vos conseils.
Bonne soirée
Glatt
Chrome accessories
Chrome accessories
Réactions :
Messages : 126
Enregistré le : 12 févr. 2022 10:19
Modèle : KL

Climatisation

Message par Glatt »

Il serait judicieux de déjà vérifier la présence de gaz réfrigérant dans le circuit en branchant un manomètre sur le circuit!
Cricri38jk
Stock
Stock
Réactions :
Messages : 14
Enregistré le : 07 juin 2024 19:25
Modèle : JK/JKU
Localisation : Isèrois!!

Climatisation

Message par Cricri38jk »

Merci de ta réponse
Je pensais en premier tester le bon déclenchement de l'embrayage du compresseur.