[Résolu] Plus d'accélération 4,7l v8

Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

[Résolu] Plus d'accélération 4,7l v8

Message par Skunky »

Bonjour à tous,

Tout à l'heure je tracté une remorque et d'un seul coup dans une monté plus d'accélération :paspossible:

Impossible de prendre des tours minutes, sensation de trou dans la pédale etc...

Je me gare sur le bas côté , patiente 5min et sa repart normal.

Au bout de 500m, re-bellotte. Ce coup ci je patiente un peu plus, débranche la batterie et connecte les broches +/-.

Tout marche à nouveau, 1km plus loin idem.

Je vous abrège la fin du trajet mais j'ai fait ça un paquet de fois.

Code erreur p0700 effacé suite à la manipulation.

J'ai l'impression que cela ce produit à chaud, qu'est-ce que ca peut être ?
Sonde lambda ou un capteur ?

Merci
Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

Plus d'accélération 4,7l v8

Message par Skunky »

Petit up

Essais routiers aujourd'hui , le WJ marchait normalement et au bout d'un kilomètre plus de gaz...

Je rentre tout bien que mal, je vérifie si il n'y à pas une prise d'air , RAS, je démonte les sondes sur le carburateur, sûrement actuateur de ralenti et starter :reflexion: . Je les nettoie, nouvelle essaie routier et re-bellotte . Impeccable sur 1km et de nouveau plus d'accélération, si je met la pédale de gaz à fond il cale...

Là je sèche
Avatar du membre
-Pierre-
Administrateur.trice
Administrateur.trice
Réactions :
Messages : 6892
Enregistré le : 31 mai 2007 17:31
Modèle : TJ
Localisation : Tout'in haut où y pleut cor.

Plus d'accélération 4,7l v8

Message par -Pierre- »

:salut:

As tu fais quelque chose dessus récemment ? Filtres, etc ?
Faites des photos lors de montages de kit, accessoires, etc, pour notre section tuto,Fonction recherche, Section téléchargements, Insérer une image/vidéo/fichier/etc, Listes de pièces Jeep,
Pourriez vous supprimer vos annonces pour ceux qui ont vendu leur véhicule/accessoires.
Vous pouvez indiquer votre véhicule avec quelques détails dans votre signature.
N'hésitez pas à rapporter un sujet mal placé, orthographe, spam, etc.
-TJ 4L Sahara 98 gpl, Procomp 4", BF KM2 31"
Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

Plus d'accélération 4,7l v8

Message par Skunky »

-Pierre- a écrit : 05 sept. 2021 21:05 :salut:

As tu fais quelque chose dessus récemment ? Filtres, etc ?
Rien niveau moteur.
J'ai supprimé l'arbre de transmission avant car le joint homocinétique m'a lâché, et je n'avais pas le budget réparation.
Cela m'étonnerait que ça joue :reflexion:
Avatar du membre
-Pierre-
Administrateur.trice
Administrateur.trice
Réactions :
Messages : 6892
Enregistré le : 31 mai 2007 17:31
Modèle : TJ
Localisation : Tout'in haut où y pleut cor.

Plus d'accélération 4,7l v8

Message par -Pierre- »

Je ne connais pas le wj mais c'est un permanent ? Si oui, comment peux tu rouler sans arbre avant ? :ooo
Ou alors, c'est peut être un différenciel central limité et sans arbre avant, tu as l'a peut-être fumé en tractant. Désolé que des suppositions. Attendons les spécialistes du wj :1:
Faites des photos lors de montages de kit, accessoires, etc, pour notre section tuto,Fonction recherche, Section téléchargements, Insérer une image/vidéo/fichier/etc, Listes de pièces Jeep,
Pourriez vous supprimer vos annonces pour ceux qui ont vendu leur véhicule/accessoires.
Vous pouvez indiquer votre véhicule avec quelques détails dans votre signature.
N'hésitez pas à rapporter un sujet mal placé, orthographe, spam, etc.
-TJ 4L Sahara 98 gpl, Procomp 4", BF KM2 31"
Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

Plus d'accélération 4,7l v8

Message par Skunky »

-Pierre- a écrit : 05 sept. 2021 23:03 Je ne connais pas le wj mais c'est un permanent ? Si oui, comment peux tu rouler sans arbre avant ? :ooo
Ou alors, c'est peut être un différenciel central limité et sans arbre avant, tu as l'a peut-être fumé en tractant. Désolé que des suppositions. Attendons les spécialistes du wj :1:
Oui wj c'est 4x4 permanent, mais tu peux quand même roulé en enlevant un des arbres.
Je suspecte plutôt un capteur mais lequel :septique:
Avatar du membre
Ro_Omain
Diff lockers
Diff lockers
Réactions :
Messages : 1115
Enregistré le : 04 sept. 2014 22:41
Modèle : YJ
Localisation : Dordogne

Plus d'accélération 4,7l v8

Message par Ro_Omain »

Pourquoi chercher côté moteur? Si tu as eu un 0700 c’est qu’il y a eu un souci de boîte, est-il revenu après l’effacement?
YJ 2.5 1995 (Vendue :cry: )
WJ 2.7 Overland 2003 —> ici
Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

Plus d'accélération 4,7l v8

Message par Skunky »

Ro_Omain a écrit : 06 sept. 2021 00:24 Pourquoi chercher côté moteur? Si tu as eu un 0700 c’est qu’il y a eu un souci de boîte, est-il revenu après l’effacement?
Non il n'est pas revenu, je suspecte un niveau d'huile trop bas, j'ai commandé de l'atf+4 , car à chaud il était sur cold.

Mais ce qui me semble bizarre c'est que j'aurai des voyants d'allumer où au pire le mode dégradé.

Mais là j'ai vraiment rien à la pédale de gaz, il s'étouffe complètement
dje17620
Stock
Stock
Réactions :
Messages : 40
Enregistré le : 29 mai 2015 21:55
Modèle : ZJ

Plus d'accélération 4,7l v8

Message par dje17620 »

As tu déjà changé le capteur de position du papillon ?
Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

Plus d'accélération 4,7l v8

Message par Skunky »

dje17620 a écrit : 11 sept. 2021 09:47 As tu déjà changé le capteur de position du papillon ?
Non mais je l'ai nettoyé ainsi que sa connectique.

J'ai appelé un spécialiste jeep et je lui ai expliqué le problème.
Sa première question "est il à l'éthanol ?" Réponse "oui".
Il me dit essaye de lui mettre le plein d'essence. Je lui ai mis 40l (70€ sa pique, j'avais oublié le prix de l'essence).
Et il marche parfaitement ! À rien comprendre.

Je vais le rappeler demain pour continuer l'aiguillage de la panne, mais à priori je pencherais sur le boîtier de reprogrammation qui délire.

Je vous tiendrai informé.

++
dje17620
Stock
Stock
Réactions :
Messages : 40
Enregistré le : 29 mai 2015 21:55
Modèle : ZJ

Plus d'accélération 4,7l v8

Message par dje17620 »

Ok mais ça vaut le coup de le changer, je l avait nettoyer aussi mais rien de mieux alors je l ai changé, 30€ et résultats de fou 🤪 sur un site américain il parle souvent de ce capteur qui pose problème.
Avatar du membre
-Pierre-
Administrateur.trice
Administrateur.trice
Réactions :
Messages : 6892
Enregistré le : 31 mai 2007 17:31
Modèle : TJ
Localisation : Tout'in haut où y pleut cor.

Plus d'accélération 4,7l v8

Message par -Pierre- »

C'est en bonne voie :1:
Faites des photos lors de montages de kit, accessoires, etc, pour notre section tuto,Fonction recherche, Section téléchargements, Insérer une image/vidéo/fichier/etc, Listes de pièces Jeep,
Pourriez vous supprimer vos annonces pour ceux qui ont vendu leur véhicule/accessoires.
Vous pouvez indiquer votre véhicule avec quelques détails dans votre signature.
N'hésitez pas à rapporter un sujet mal placé, orthographe, spam, etc.
-TJ 4L Sahara 98 gpl, Procomp 4", BF KM2 31"
Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

Plus d'accélération 4,7l v8

Message par Skunky »

dje17620 a écrit : 13 sept. 2021 19:46 Ok mais ça vaut le coup de le changer, je l avait nettoyer aussi mais rien de mieux alors je l ai changé, 30€ et résultats de fou 🤪 sur un site américain il parle souvent de ce capteur qui pose problème.
À voir la suite des événements mais le problème à persisté suite à son nettoyage, et à disparu au moment où j'ai mis de l'essence. Donc je pense pas comme je procède par étape et fait des essais entre chaque chose essayer.
-Pierre- a écrit : 13 sept. 2021 19:59 C'est en bonne voie :1:
Yes :1:
Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

Plus d'accélération 4,7l v8

Message par Skunky »

Petit up,

Je soupçonné les sondes lambda d'être défectueuses et d'être à l'origine de la panne. Après les avoir changé le problème persiste... Étant donné qu'il est conseillé de les changer tout les 100.000 et qu'elles sont d'origine avec 250.000km je me dis que c'est pas perdu..

J'ai commandé en même temps une pompe à essence. Les symptômes pourrait venir d'elle aussi.

Si après cela le problème persiste, j'emmènerai le jeep ,chez jeep , avec un plateau.

Je vous tiens informé

++
Skunky
Chrome accessories
Chrome accessories
Réactions :
Messages : 53
Enregistré le : 27 sept. 2019 21:08
Modèle : WJ

Plus d'accélération 4,7l v8

Message par Skunky »

Hello,

Désolé pour les doublons mais pas grand monde ce manifeste entre mes post ...bref.

Le problème est résolu, c'était la pompe à essence qui était HS. J'ai soufflé par précaution le préfiltre qui sert aussi de régulateur de pression ( je ne le savais pas). J'ai constaté qu'il était d'origine à 250milles km.. pas top. J'en ai commandé un , sa ne lui fera pas de mal.

Si un modo passe par là, il peut classer le sujet en résolu.

Rappel de la panne: plus d'accélération au bout de 500m, trou dans la pédale d'accélérateur, sensation d'étouffement moteur.

Le problème : la pompe à essence.

++