Code p0700

dje17620
Stock
Stock
Réactions :
Messages : 40
Enregistré le : 29 mai 2015 21:55
Modèle : ZJ

Code p0700

Message par dje17620 »

Hello les amis, après une bonne accélération avec le V8 j'ai mon voyant moteur qui c'est allumé, aucun disfonctionnement mais code P0700, et en rentrant au régulateur le soir j ai le voyant orange temp trans qui c est allumé aussi....celui ci c est éteint après avoir coupé le contact.
Mais le P0700 reste malgré que j ai passé la valise Delphi pour effacer le code.

Le jeep fonctionne bien, la boîte auto aussi, l huile récente et au taquet... Qu en pensez vous ? Ai je fait chauffer la boîte ? Pourquoi elle chaufferai ? Je met du chaterton sur le voyant ? 😂
Mud66
Modérateur.trice
Réactions :
Messages : 985
Enregistré le : 19 févr. 2018 12:13
Modèle : WJ
Localisation : South of France

Code p0700

Message par Mud66 »

Faudrait checker le calculo de boîte. P0700 c'est un problème de boîte rapporter par le calculo moteur. Si tu n'effaces pas l'erreur du calculo de boîte, le defaut est "toujours présent " pour le calculo moteur. Je sais pas si c'est très clair je que dis là 🤔 :mrgreen:

Le chaterton est une bonne idée, mais tu peux aussi enlever l'ampoule :lol:
dje17620
Stock
Stock
Réactions :
Messages : 40
Enregistré le : 29 mai 2015 21:55
Modèle : ZJ

Code p0700

Message par dje17620 »

Merci pour l info je vais tchek ça ... Toutefois je me demande s'il ne serait pas un début d'embrayage fatigué, car je me suis dit que après une grosse accélération il a peut-être patiner, vu que j'ai roulé au régulateur peut-être qu'il patinait et qu'il faisait chaud fait justement chauffer la boîte c'est pour ça que j'ai eu le voyant trans temp a un moment donné.
C'est une supposition je ne sais pas combien de temps dure un embrayage sur ce V8. Je vais rouler comme ça et je verrai à la longue.
dje17620
Stock
Stock
Réactions :
Messages : 40
Enregistré le : 29 mai 2015 21:55
Modèle : ZJ

Code p0700

Message par dje17620 »

News, Hello a tous j ai tchèque le calculateur, le code p0740 est ressorti, p0700 au TDB...il avait disparu après avoir débranché la batterie quelques jours mais il est de retour.

Donc souci d'embrayage, déjà a 177000km.
Du coup ça sent le convertisseur je pense... Mais je vais attendre, car il fonctionne bien pour le moment, la conso est a 16l env, j en déduit que ça patine et que ça fait chauffer la boîte.

Est ce que sur rock auto ça vaut le coup ? Car le convertisseur est pas cher là bas 🤪.

A suivre.