Ne démarre plus

Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

Bonjour a tous je possède un grand Cherokee wh de 2005 moteur 3.0 crd V6, j'ai entrepris de changer tous les joints haut moteur car grosse fuite d'huile. Hélas après remontage il ne démarre pas et sur le boîtier obdII , le message est clapet air ouvert problème ligne 1a. Merci pour votre aide.
Avatar du membre
Jmp34
Chrome accessories
Chrome accessories
Réactions :
Messages : 130
Enregistré le : 27 mars 2019 20:53
Modèle : WJ
Localisation : 34 BASSIN DE THAU

Ne démarre plus

Message par Jmp34 »

Bonjour,

T’as pas oublié de rebrancher une cosse électrique ou une masse ?
La passion et ..... rien d’autre !!!

Image

Céline et Jean-Michel en Cherokee WG 2.7 de 2004
Avatar du membre
robwh
Chrome accessories
Chrome accessories
Réactions :
Messages : 128
Enregistré le : 27 juin 2017 11:21
Modèle : WH
Localisation : nantes

Ne démarre plus

Message par robwh »

Comme Jmp34 revérifier tout les branchement. de mémoire il y a deux "clapets" sur le moulin peu être trois avec le turbo. donc le swirl collecteur admission au fond du V et le corp papillon. mais en principe ca n'empêche pas un démarrage !! tout devrais donner le code défaut exacte c'est plus simple. ouvert veut peu être dire circuit électrique ouvert !!
Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

Ok merci je vous donne le code tout à l'heure je sais que ça m'a vider la batterie et oui j'ai tout rebrancher.
Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

Le code est p2008
Avatar du membre
-Pierre-
Administrateur.trice
Administrateur.trice
Réactions :
Messages : 6862
Enregistré le : 31 mai 2007 17:31
Modèle : TJ
Localisation : Tout'in haut où y pleut cor.

Ne démarre plus

Message par -Pierre- »

Vérifie le câblage autour de l'admission.
Faites des photos lors de montages de kit, accessoires, etc, pour notre section tuto,Fonction recherche, Section téléchargements, Insérer une image/vidéo/fichier/etc, Listes de pièces Jeep,
Pourriez vous supprimer vos annonces pour ceux qui ont vendu leur véhicule/accessoires.
Vous pouvez indiquer votre véhicule avec quelques détails dans votre signature.
N'hésitez pas à rapporter un sujet mal placé, orthographe, spam, etc.
-TJ 4L Sahara 98 gpl, Procomp 4", BF KM2 31"
Avatar du membre
robwh
Chrome accessories
Chrome accessories
Réactions :
Messages : 128
Enregistré le : 27 juin 2017 11:21
Modèle : WH
Localisation : nantes

Ne démarre plus

Message par robwh »

P2008 c'est bien le swirl qui a un défaut de branchement. débranche et nettoie comme tu peu avec un coup de bombe contact ou wd40
Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

Ok merci je fais ce soir après le boulot
Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

Et le shunter ça fonctionne ?
Avatar du membre
robwh
Chrome accessories
Chrome accessories
Réactions :
Messages : 128
Enregistré le : 27 juin 2017 11:21
Modèle : WH
Localisation : nantes

Ne démarre plus

Message par robwh »

oui ça fonctionne bien, si tu n'arrive pas a corrigé le problème c'est peu être la bonne solution. il faut mettre une résistance dans la prise. il y a des tutos la dessus sur le forum. moi j'avais acheté une prise modifier sur ebay, j'avais plus qu'a brancher
Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

Ok et chère la prise ? Et sur quel site
Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

Génial j'ai nettoyer au w40 tout les contacts et plus de code p2008 mais un p 2015 :paspossible:
Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

J'ai mis une résistance et plus de code erreur mais démarre pas😤
Avatar du membre
robwh
Chrome accessories
Chrome accessories
Réactions :
Messages : 128
Enregistré le : 27 juin 2017 11:21
Modèle : WH
Localisation : nantes

Ne démarre plus

Message par robwh »

il a démarrer après avoir nettoyé les prises au w40 ? là je vois pas pourquoi il veut pas démarrer :septique:
Jack88100
Stock
Stock
Réactions :
Messages : 26
Enregistré le : 26 juil. 2021 12:00
Modèle : WH
Localisation : Montauban

Ne démarre plus

Message par Jack88100 »

Avec le w40 rien et uand j'ai mis la résistance il y a eu un sang blanc de démarrage. J'ai mis la batterie a recharger et ce soir je vais regarder les contacts bougies et autres