Noël en novembre

Avatar du membre
martini
on the rocks !
on the rocks !
Réactions :
Messages : 16796
Enregistré le : 07 nov. 2006 17:08
Modèle : TJ
Localisation : Alès en Cévennes / Gard

Noël en novembre

Message par martini »

Tu n'as pas un électricien auto dans ton quartier? ....il aura une regard sur tonnsoucis que tu n'as pas...ampérage au démarrage courant de fuite etc...
TJ 4.0L long arms, dana 44 en 35 splines, teralow, OX lockers, 35" sur beadlock... ;) http://www.jeepmania.com/Forum/viewtopi ... 16&t=42350
HOTCHKISS JH102 2.3 V6 (Coyote2)....en cours :siffleur: viewtopic.php?p=1038200#p1038200
WILLYS M38A1 de 1955 "COYOTE" ( vendue ) : http://www.jeepmania.com/Forum/viewtopi ... 16&t=64420
Avatar du membre
Mau
Diff lockers
Diff lockers
Réactions :
Messages : 1688
Enregistré le : 24 mars 2016 14:27
Modèle : WJ
Localisation : 03

Noël en novembre

Message par Mau »

Me revoilou.
Malheureusement le reset du PCM (conseillé par jepper85 que je remercie au passage) n'a rien donné, ni en bien, ni en mal.
Plus j'y pense, moins je soupçonne la batterie (neuve en juillet) d'autant que peu de temps avant cette panne j'ai eu l'occasion du rouler vraiment et de faire tourner l'alternateur (courroie neuve aussi). Et le moteur démarre toujours au quart de tour, comme d'hab.
Tout ça sent l'électronique (ou l'informatique s'il y en a).
Le WJ tournerait sous macOS, je l'aurais réparé depuis longtemps. 8)
Demain je vais chercher une voiture de loc, une Twingo hybride toute neuve qui tiendrait dans mon coffre (presque).
Me voilà rendu au niveau des pâquerettes… :(
WJ Overland V8 4.7 HO + 4"
Là où on va, on n'a pas besoin… de route.
Avatar du membre
jeeper85
Trail rated
Trail rated
Réactions :
Messages : 7291
Enregistré le : 05 janv. 2014 20:52
Modèle : TJ
Localisation : Vendée 85120

Noël en novembre

Message par jeeper85 »

Vraiment désolé de ne pas avoir pu t'aider plus ...une question toutefois :
As tu fait une intervention sur ta Jeep avant d'avoir rencontré ce problème ?
Jeeper85
WRANGLER SAHARA 4.0L /183CV..de 1999..vendu
WRANGLER YJ 2.5L de 1994....................vendu
WRANGLER TJ SPORT 4.0L de 1999.
Avatar du membre
Mau
Diff lockers
Diff lockers
Réactions :
Messages : 1688
Enregistré le : 24 mars 2016 14:27
Modèle : WJ
Localisation : 03

Noël en novembre

Message par Mau »

jeeper85 a écrit : 25 nov. 2021 14:51 Vraiment désolé de ne pas avoir pu t'aider plus ...une question toutefois :
As tu fait une intervention sur ta Jeep avant d'avoir rencontré ce problème ?
Début juillet, j'ai fait remplacer le compresseur de clim par un pro. Juste après, j'ai réparé la résistance qui régule le chauffage (connecteur fondu).
Fin juillet, j'ai remplacé tous les feux extérieurs et j'ai installé un autoradio Androïd que j'ai déposé début août pour remonter l'origine (les commandes au volant ne marchaient pas).
Rien d'autre depuis.
Je me suis posé la question d'une possible relation avec l'épisode autoradio, mais l'installation était basique et sans risque (et je travaille proprement). Et c'était il a plus de trois mois.
Un peu avant cette panne, j'ai eu un souci de clignotants dont j'ai parlé ici.
Mais dans la semaine qui a précédé, ils marchaient normalement et ne sont pas touchés par la panne actuelle.
Je l'ai signalé pour info au technicien Jeep que j'ai eu au téléphone.
J'aurais dû me doter d'un outil de diag (le garage Jeep à côté de chez moi aussi d'ailleurs…), je vais y repenser avant la prochaine.
:salut:
WJ Overland V8 4.7 HO + 4"
Là où on va, on n'a pas besoin… de route.
Avatar du membre
jeeper85
Trail rated
Trail rated
Réactions :
Messages : 7291
Enregistré le : 05 janv. 2014 20:52
Modèle : TJ
Localisation : Vendée 85120

Noël en novembre

Message par jeeper85 »

Je verrai un gros problème de masse quelque part....autrement tu n'as malheureusement plusqu'a t'en remettre à des professionnels.
Good luck
Jeeper85
WRANGLER SAHARA 4.0L /183CV..de 1999..vendu
WRANGLER YJ 2.5L de 1994....................vendu
WRANGLER TJ SPORT 4.0L de 1999.
Avatar du membre
Mau
Diff lockers
Diff lockers
Réactions :
Messages : 1688
Enregistré le : 24 mars 2016 14:27
Modèle : WJ
Localisation : 03

Noël en novembre

Message par Mau »

jeeper85 a écrit : 25 nov. 2021 16:41 Je verrai un gros problème de masse quelque part....autrement tu n'as malheureusement plusqu'a t'en remettre à des professionnels.
Good luck
Thanks.
J'espère que le technicien de Clermont est un bon, et que ça ne va pas me coûter la peau des yeux…
:salut:
WJ Overland V8 4.7 HO + 4"
Là où on va, on n'a pas besoin… de route.